Oppdatert: Problemet er løst – telefonlinjer fungerer normalt

Incident Report for Experian

Resolved

Oppdatert: Problemet er løst – telefonlinjer fungerer normalt
Problemet med ustabile telefonlinjer er nå løst. Tjenesten er tilbake til normal drift.
Vi beklager eventuelle ulemper dette kan ha medført, og takker for din forståelse og tålmodighet.
***********************************************************************************************************
Update: Issue resolved – phone lines operating normally
The issue with unstable phone lines has now been resolved. Services are operating as normal.
We apologise for any inconvenience this may have caused and thank you for your understanding and patience.
Posted Jun 02, 2026 - 13:02 CEST

Investigating

Vi opplever for tiden problemer med ustabile telefonlinjer. Vårt tekniske team jobber med å identifisere årsaken og løse problemet så raskt som mulig.
Dersom du har behov for å komme i kontakt med oss i mellomtiden, vennligst send en e-post til kundesenter@no.experian.com.

Vi beklager eventuelle ulemper dette medfører, og takker for din forståelse og tålmodighet.

*************************************************************************************************
Ongoing incident – unstable phone lines
We are currently experiencing issues with unstable phone lines. Our technical team is working to identify the root cause and resolve the issue as quickly as possible.
If you need to get in touch with us in the meantime, please send an email to kundesenter@no.experian.com.

We apologise for any inconvenience this may cause and thank you for your understanding and patience.
Posted Jun 02, 2026 - 11:09 CEST
This incident affected: Norway (Generelt).